#11212

Yutaka Emura
Keymaster

Hello,

If you using the 64-bit version of EmEditor, you will have to use the 64-bit version of ActiveScript. Can you please make sure the ActiveScript you are using is 64-bit? If the 64-bit version is not avaialble, you will have to use the 32-bit version of both EmEditor and the ActiveScript.

Thanks!