#9795

CrashNBurn
Member

I can’t reproduce this behaviour. I have [x] Auto Indent and [x] wrap indent enabled.