#4652

CaptainFlint
Participant

Right click -> uncheck the Find Toolbar menu item.