#5756

gan
Participant

Thanks for the tip. I never been happy with the highlighting of URLs either and didn’t know about the transparent option which seems to solve this issue.

Regards
Gan