#7157

PigletEE
Member

I am sorry. I have
Windows XP sp3 32bit, EmEditor 8.04. Only Use Regular Expression and In the selection Only are checked. SQL configuration with Enable Virtual Space, Show Ruler and Show Line Number are checked.