#7277

MariaK
Participant

Have you activate the ”Use Regular Expressions”-Option within the Replace-Dialog?