#10481

Bill_Stewart
Participant

Hi Yutaka,

I downloaded latest 11.1.9 beta 32-bit portable and the problem is exactly the same: Uncheck “Use regular expressions”, and “ignore after” works. Check it again, and “ignore after” does not work.

To reproduce, follow exact steps at beginning of thread.

Thanks!

Bill