#5349

me75
Member

I found what cause this:
[HKEY_CURRENT_USERSoftwareEmSoftEmEditor v3Common]
“MatchDotNL”=dword:00000001
or
Tools/Customize/Regular Expressions Can Match New Line Characters
———————
Make above option not check.
Replace will speed up. :-D