#5414

Yutaka Emura
Keymaster

It sounds that the problem is caused by either MS Word or by Windows. I cannot fix that with EmEditor. You might want to remove unnecessary langauge from the Language Options in Control Panel. You might have pressed the shortcut key to switch the language. In this case, you can remove that key from the Language Options in Control Panel.