Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #4116

    user
    Participant

    hello

    page numbers dont show even if I have set this option

    they dont show in the status bar

    the lines that seperate pages dont show either

    and I have ticked the option to show page numbers

    can you fix that please?

    thanks

    #4117

    Yutaka Emura
    Keymaster

    Recent versions do not display the Page number until you select Print or Print Preview command. This is to avoid unnecessary printer access. If you like the previous behavior, you can clear the Avoid Printer Access checkbox on the File tab of the Customize dialog box (Tools > Customize), but that might cause a longer time to launch EmEditor.

    #4119

    user
    Participant

    clearing the Avoid Printer Access checkbox made the page numbers appear

    however, I would not like EmEditor to take longer to launch

    I hope in the future versions, we will be able to see the page numbers without longer launch times

    thanks

Viewing 3 posts - 1 through 3 (of 3 total)

You must be logged in to reply to this topic.