#3975

danderson
Member

Yes. I do have cleartype enabled. The issue does go away when I turn it off. I like cleartype though, so hopefully you can fix this issue 🙂 An interim solution, if this is very difficult to fix, could be to allow cleartype to be turned off for the document component.

I also noticed that the issue does not appear until a character is added after the keyword. If the keyword is the last word in a line, the last letter is not affected. Not sure if that is helpful.