#5526

kulibin
Member

uses comment strings defined in the Hightlight(2) tab of configuration properties

I know, but as I said if I choose ” #” (space+#), it can’t uncomment after that.

Thanks for advice about own macro and outline settings – this will help in my problem 🙂