#7993

MariaK
Participant

Menu ”Tools | Customize…”, tab ”window”, check box ”Switch to Last Used Document for Next Document Command”; disactivate this option.