#4055

pls
Member

Thanks for the update.

I just downloaded the new source, compiled it with VS2005 and installed the plugin. When I start the editor the plugin crashes on an assertion failure at etlframe.h line 331.

I have emedit version 5.0, so I think this is not supposed to happen. What do I need to fix?

Thanks,
++PLS