#10016

ToadLoadin
Member

Well, I got it.

It’s because there is a line comment setting which starts with the character “;”.

While the line comment setting turns off, the regex highlight works fine.

Hi Yutaka, is this a bug?