#7307

jugaor
Member

OK, thank you!
If there are more “hidden” escape sequences 😉 (i.e, not included at the current Help), please, inform here.
The additions are always welcome to improve scripting proficiency.

In order to stop the “Escape sequence” auto trigerring in F&R dialog, you can now uncheck both “Use Selected Text in Find/Replace dialog box” and “Use Word at Cursor in Find/Replace dialog box” in the “Search” tab of the Customize dialog box.

BTW, I didn’t find the first option, only the latest… It changed of dialog box? (v8.05)

Un abrazo desde Perú!