#8805

Yutaka Emura
Keymaster

Hello user,

I don’t know why some text is cut off, but please make sure your printer selection and margins in page setup dialog (configuration properties > Print tab > Page Setup button) are correct.

You can disable colors by checking “Ignore Color and Underlines” check box on the Print tab of configuration properties.