#10978

Paul
Participant

On the bottom of the replace dialog box is a checkbox reading “In the Selection Only”. Is that checked?