#7607

Salabim
Participant

Hi Yutaka,

Yes, I’m still using v8, is it safe to use v9 now already ?

Thanks.