#8044

rayd
Member

That option was ticked, but sound still didn’t work.

I uninstalled and reinstalled EmEd and configured it using my presaved settings and sound now does work.

Don’t know why, but thanks for the help.

Cheers,

Ray D