#8038

dw7832
Participant

By way of additional feature request, currently there isn’t a 64-bit compatible spelling plugin. It would be great if the 64-bit edition of EmEditor would have a spelling plugin as well.

Thank you.