#10747

Yutaka Emura
Keymaster

Please clear the “Show or hide the markers toolbar automatically” check box on the Options tab of the Customize Markers dialog box.

Thanks!