Viewing 7 posts - 1 through 7 (of 7 total)
  • Author
    Posts
  • #4639

    me75
    Member

    beta5:Click “FindBar” button–>FindBar show–>Click “FindBar” button again–>FindBar hide
    beta6:Click “FindBar” button–>FindBar show–>Click “FindBar” button again–>Nothing happen[BUG]

    Version:
    1.EmEditor 7.00b6
    2.EmEditor 7.00b7
    Operating System: Windows XP SP2

    #4648

    CaptainFlint
    Participant

    Confirm with non-portable version too.

    #4651

    oku
    Member

    I got same issue. I can’t hide FindBar toobar by using menu or tool button.
    Is there any way of hiding the FindBar toolbar?

    #4652

    CaptainFlint
    Participant

    Right click -> uncheck the Find Toolbar menu item.

    #4655

    oku
    Member

    Hi Flint,

    It worked. Thanks!

    Hiroshi

    #4656

    oku
    Member

    Hi Flint,

    It worked. Thanks!

    Hiroshi

    #4690

    me75
    Member

    EmEditor 7.00b7 no change this bug.

Viewing 7 posts - 1 through 7 (of 7 total)

You must be logged in to reply to this topic.

Share with friends... Tweet about this on TwitterShare on FacebookShare on Google+Email this to someone