Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #4147

    hsedidin
    Member

    When selecting EmEditor in the right mouse button context menu nothing happens.
    😕

    #4156

    birdfish
    Member

    Sorry bud, might check your settings. This option works perfectly for me.

    EDIT: running Vista RTM Ultimate

    #4244

    mickyp
    Member

    I have the same problem in my Windows Vista Ultimate..

    The context menu didn’t show emeditor shortcut, and I can’t find the settings about it or how to figure it out….

    Any suggestions, thanks.

    Micky

    #4245

    Yutaka Emura
    Keymaster

    Select Customize on the Tools menu, select Shortcut tab, and click More Shortcuts. In the Customize More Shortcuts dialog, click Add a shortcut to the Context Menu on Explorer. I realize there was an issue with the installer, and it will be fixed on the next minor version. Thanks!

Viewing 4 posts - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.

Share with friends... Tweet about this on TwitterShare on FacebookShare on Google+Email this to someone