Tagged: 

Viewing 1 post (of 1 total)
  • Author
    Posts
  • #17980

    Dr3Bob
    Participant

    Some of my CSV files use single quote (‘) ASCII code 39 instead of double quote (“) ASCII code 34.
    I would like to have the option to select the quote character for CSV Mode or DSV Mode.

Viewing 1 post (of 1 total)

You must be logged in to reply to this topic.

Share with friends... Tweet about this on TwitterShare on FacebookShare on Google+Email this to someone