Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #6067

    joymonkey
    Member

    Please check “edit -> jump…” function module, it is bad, version >= 6.5 🙁

    #6068

    owilsky
    Participant

    works fine on 7.02…

    #6070

    Yutaka Emura
    Keymaster

    joymonkey wrote:
    Please check “edit -> jump…” function module, it is bad, version >= 6.5 🙁

    Do you mean >= 7.5? I don’t have any problems with 7.5. Please describe more details.

    #6084

    joymonkey
    Member

    oh…sorry,when I uninstall old version, and install new version,it’s works fine.maybe I import old Language Packs?

    about “Do you mean >= 7.5? “, no problem of version now, maybe I import old language packs of because.

    the emeditor is very good! thank you!

    😀

Viewing 4 posts - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.

Share with friends... Tweet about this on TwitterShare on FacebookShare on Google+Email this to someone