Viewing 1 post (of 1 total)
  • Author
    Posts
  • #10152

    Pangius
    Participant

    On the EmEditor Icon in the System Tray there is the option “Force Clipboard Copy to Text” (which strips all Formatting from Text [e.g. Font, Size, Colour, Hyperlinks, Bullet Points, Bold, Italics, Underline etc.] Copied to the Clipboard). This option stays enabled for each Windows Session. However when you Restart Windows it is always Disabled on Windows Startup. Is there a way to make “Force Clipboard Copy to Text” stay active all the time? (Note: I already use another program to do this called PureText [http://www.stevemiller.net/puretext/] just handy to have less Programs running in the Background all the time).

Viewing 1 post (of 1 total)

You must be logged in to reply to this topic.

Share with friends... Tweet about this on TwitterShare on FacebookShare on Google+Email this to someone