Viewing 1 post (of 1 total)
  • Author
    Posts
  • #10153

    Pangius
    Participant

    If you have All Configurations to Wrap by Window Width (e.g. “Tools” Drop-down Menu => Properties for All Configurations => “General” Tab => For “Wrap by” Select “Window Width”). If you open a file in Hex View, and then go back to any other View (e.g. UTF-8, ASCII, etc.) EmEditor always defaults to “No Wrap” for all files (existing Opened Files & New Files), or if you close down EmEditor and start it up again – until you select your desired Text Wrapping Option again. EmEditor should default to the option in “Properties for All Configurations” for all other files after Hex View has been selected for 1 file.

Viewing 1 post (of 1 total)

You must be logged in to reply to this topic.

Share with friends... Tweet about this on TwitterShare on FacebookShare on Google+Email this to someone