Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #7765

    Anonymous

    Only where text is typed those lines have a white background, but this is distracting me and I want it OFF. Just like it was in version 8, I want a white background no matter if there is text or no text there. How can I do this?

    #7766

    MariaK
    Participant

    Tools | Properties for Current Configuration” or ”Properties for All Configurations”, Tab ”Display”, ”Specify Part”-List Box: ”Outside of regions”; change now the ”Background Color” from grey to white.

    #7769

    Anonymous

    Thank you, I was searching silly for this option. Thanks a bunch.
    Now I am happy again 🙂

Viewing 3 posts - 1 through 3 (of 3 total)

You must be logged in to reply to this topic.

Share with friends... Tweet about this on TwitterShare on FacebookShare on Google+Email this to someone