Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #4054

    kozerski
    Member

    Hy!

    I have the following problem: if i try to define a group policy to deploy the 64bit version V6.0.0.2 of Emedit, I get the answer from the GPO MMC, thaet this MSI package insn’t supported by any windows os version.
    The deployment of the 32bit version works fine.
    Any ideas? What’s wrong with the package?
    BTW, the package installation from the command line (msiexec …) outside GPO/ADS deployment works fine.

    Regards! -raf-

    #4069

    Yutaka Emura
    Keymaster

    I am not familiar with ADS, and actually, I don’t really know what that means.

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.

Share with friends... Tweet about this on TwitterShare on FacebookShare on Google+Email this to someone