Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
  • #3840



    opening a new text document in EmEditor and before writting anything, if you try to save it, it wont save the empty text document

    I consider this a bug, or an annoyance, since we should be able to save a file (even empty) before we start writting (it can be done in notepad too)



    Yutaka Emura

    Did you try:

    Text Properties > File tab > Saving button > Always Enable Saving?

    I hope this will solve your issue. 🙂

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.

Share with friends... Tweet about this on TwitterShare on FacebookShare on Google+Email this to someone