Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #5357

    QiaoJiao
    Participant

    Hi!

    I often use EmEditor for php.
    When i press enter it jumps to a new line with tabulation. In most cases i did not need that.

    How can I turn auto tabulation off? I didn’t find this in options.

    #5360

    Yutaka Emura
    Keymaster

    You can turn off Auto Indent option.
    In Current Configuration, go to Basic tab, press Tab/Indent and turn off Auto Indent.

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.

Share with friends... Tweet about this on TwitterShare on FacebookShare on Google+Email this to someone