Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #5048

    uzm
    Member

    Hey,

    Recently, i’ve started receiving this very annoying “choose detected encoding”-dialog, that appers when you open a file. I’ve checked encoding settings from configuration, but it doesn’t seem to work.

    Any suggestions about this matter?

    #5050

    Yutaka Emura
    Keymaster

    uzm wrote:
    Hey,

    Recently, i’ve started receiving this very annoying “choose detected encoding”-dialog, that appers when you open a file. I’ve checked encoding settings from configuration, but it doesn’t seem to work.

    Any suggestions about this matter?

    That is because “Detect All” option is checked either in the current configuration Properties or in the Open dialog box if you open a file from the File menu > Open.

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.

Share with friends... Tweet about this on TwitterShare on FacebookShare on Google+Email this to someone