Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #4089

    andres99
    Participant

    I have tabs enabled and when I click Window -> Tile horizontally, the tabs open are not tiled horizontally but instead, the window is maximised.

    Using newest EmEditor Standard.

    #4094

    Yutaka Emura
    Keymaster

    When the tab is enabled, selecting the Cascade command or one of the Tile commands does not disable the tab. These commands cascade or tile only when multiple groups exist. Therefore, these commands make no sense when only one group exists. This change has been done due to users’ request. To cascade or tile as the previous manner, disable the tab first, then select one of these commands.

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.

Share with friends... Tweet about this on TwitterShare on FacebookShare on Google+Email this to someone