Yutaka Emura

OK. Sorry for many revisions. I reproduced the issue if the Match Case option in the Replace dialog box was cleared as default. If the Match Case option is set, the Replace All operation will become much faster. Please set the Match Case if you try to do the similar operation. I will try to remedy the issue.