#9792

CrashNBurn
Member

You would need to use EmEditor x86 (32bit) if you want to use a 32bit plugin.