#7961

Yutaka Emura
Keymaster

shx wrote:
I am mentioning this again because I need resolution.

I can not go to version 9 if I loose the autocomlplete funtionality.

As I mentioned in the other note, I need wordcomplete working and it doesn’t for the the new snippets but it does by autocomplete.
Steven

The Snippets plug-ins is the superset of the AutoComplete plug-in. In other words, you should be able to use all the features of the AutoComplete plug-in with the new Snippets plug-in. So, please use the Snippets plug-in, and if you have any questions, please let me know. Thanks!