#9034

Ivan
Participant

I don’t know if it is a new functionality in 10.0.4 but when you uncheck the ‘Search All Open Documents’ checkbox, it will enable the ‘In the Selection Only’ checkbox again.