#4244

mickyp
Member

I have the same problem in my Windows Vista Ultimate..

The context menu didn’t show emeditor shortcut, and I can’t find the settings about it or how to figure it out….

Any suggestions, thanks.

Micky