#7158

Yutaka Emura
Keymaster

PigletEE wrote:
I am sorry. I have
Windows XP sp3 32bit, EmEditor 8.04. Only Use Regular Expression and In the selection Only are checked. SQL configuration with Enable Virtual Space, Show Ruler and Show Line Number are checked.

I reproduced this issue. I will release v8.05 RC 1 shortly, so please try it and see the bug is fixed. Thank you!