#5430

Criss
Member

Dear Yutaka,

thank you very much!
Outline is now without flickering and I have it now enabled all the time.

Only one thing left regarding flickering – but that’s really a minor cosmetic thing:

I see the same like danderson:
http://www.emeditor.com/modules/newbb/viewtopic.php?topic_id=136&forum=5&post_id=1579#forumpost1579
“What I have found is that when the outline plugin is not active, only the current line is affected. The easiest way to reproduce is to open a text file, type as fast as possible (e.g. aldskfja;dlkfjad;lkjdsa;lk) or hold down the delete key. It’s much more prevalent when the outline plugin is enabled.”