#6070

Yutaka Emura
Keymaster

joymonkey wrote:
Please check “edit -> jump…” function module, it is bad, version >= 6.5 🙁

Do you mean >= 7.5? I don’t have any problems with 7.5. Please describe more details.