#6084

joymonkey
Member

oh…sorry,when I uninstall old version, and install new version,it’s works fine.maybe I import old Language Packs?

about “Do you mean >= 7.5? “, no problem of version now, maybe I import old language packs of because.

the emeditor is very good! thank you!

😀