#9437

spudly
Member

Yutaka

Sorry I can’t read Japanese.

The ‘bug fix’ where a large CSVTSV file disables CSVTSV mode creates a bug for me.

Can this fix be turned off through configuration ?

Can a better solution be found for this problem ?

As someone who processes large files like this on a regular basis the fix for me is a step backwards.

Cheers