Hi, …

Inside your EmEditor software, you still use inside .html “&” with fluo color.

In example = have & in yellow fluo.

P.S. you have already write the respond some months ago.

I have to disable it each time when an EmEditor have a new upadted version. Can it be by default, to not use yellow fluo inside html file when it display the “&” symbol ?

In example below =


Sylvain St-Amand (sst)