#11118

Yutaka Emura
Keymaster

Hello urlwolf,

Please go to the Scroll tab of configuration properties, and check “Always Enable 1 Page Vertical Scroll”. If this is checked, you will see an extra scrollable space below the EOF. Some users like it this checked because you can always scroll down one page. Since some users like this checked, I made it on by default on v13. Obviously, some others users like you, urlwolf may not like this unchecked. Should I make it back to unchecked by default?