#8000

ToadLoadin
Member

Hi Salabim,

I guess your EmEditor will run at portable mode while your ini setting files are still in there, so you can’t find the choices in my screenshot. 🙂

How about move them to a seperate folder, then try again? I think the ini setting files are: