#9103

shx
Participant

Never mind, i see how to disable it.

CrashNburn,
thanks for your reply.

Can you explain what you mean, i am not sure .

What i did was disable quotes and added 2 highlighted regex words
“.+?”

".+?"

and then the other one I am working with.

this worked because it seems that it uses the later word to to override the earlier highlight word.