#6716

Yutaka Emura
Keymaster

maxim2004 wrote:
Topic. Thanks

You will need to change in Control Panel > Regional and Language Options. If you don’t want to change the settings in Regional and Language Options but still want to change the format in EmEditor, you might want to use a macro to insert Time/Date in your favorite format.