Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #6714

    maxim2004
    Member

    Topic. Thanks

    #6716

    Yutaka Emura
    Keymaster

    maxim2004 wrote:
    Topic. Thanks

    You will need to change in Control Panel > Regional and Language Options. If you don’t want to change the settings in Regional and Language Options but still want to change the format in EmEditor, you might want to use a macro to insert Time/Date in your favorite format.

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.

Share with friends... Tweet about this on TwitterShare on FacebookShare on Google+Email this to someone